Google Web Toolkit is supported in LoadRunner 11.50

LoadRunner 11.50 supports Google Web Toolkit 2.0 and onwards. Google Web Toolkit versions v 1.5.3 and lower are not supported anymore.

READ  "Analysis engine best practices crash" error

1 thought on “Google Web Toolkit is supported in LoadRunner 11.50”

Leave a Comment